<!DOCTYPE html>
<html lang="de-DE"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#"  class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
		<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>K.Lean: Reinigungssysteme erleichtern Säuberung von Arbeitsplätzen | CyberPress</title>

<!-- All in One SEO Pack 2.3.9.2 by Michael Torbert of Semper Fi Web Design[409,501] -->
<meta name="description"  content="Mit seinen 5S-Reinigungsstationen der Marke K.Lean sorgt die Josef Koch GmbH, Hersteller von Stahlbauteilen und -Werkstücken, für Ordnung und Sauberkeit in der" />

<link rel="canonical" href="https://cyberpress.de/2016/09/k-lean-reinigungssysteme-erleichtern-saeuberung-von-arbeitsplaetzen/" />
<meta property="og:title" content="K.Lean: Reinigungssysteme erleichtern Säuberung von Arbeitsplätzen | CyberPress" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://cyberpress.de/2016/09/k-lean-reinigungssysteme-erleichtern-saeuberung-von-arbeitsplaetzen/" />
<meta property="og:image" content="https://cyberpress.de/wp-content/uploads/2016/09/Josef-Koch-GmbH-e1474293353406.jpg" />
<meta property="og:site_name" content="CyberPress" />
<meta property="og:description" content="Mit seinen 5S-Reinigungsstationen der Marke K.Lean sorgt die Josef Koch GmbH, Hersteller von Stahlbauteilen und -Werkstücken, für Ordnung und Sauberkeit in der Metall-, Kunststoff- und Holzbearbeitung. Die sogenannten K.Lean-Stations werden als Wand-, Stand- oder mobile Varianten eingesetzt.  Arbeitseffizienz und Werkstückqualität lassen sich so weiter optimieren, Personalleerlauf und Maschinenstillstand durch Reinigungsaufwand effizient senken. Die Spezialisten von K.Lean bieten dazu auch eine arbeitsplatzbezogene 5S-Beratungen vor Ort an. 5S-Reinigungsstationen unterstützen hochwertige Arbeitsergebnisse durch ein sauberes und ordentliches Arbeitsumfeld. Zugleich werden Zeitverluste und Nebenzeiten reduziert. Die Rechengröße: Muss ein Mitarbeiter täglich nur 5 Minuten nach dem Besen suchen, ist eine 5S-Reinigungsstation wie die K.Lean 250-2 im Bestellwert von 28 EUR innerhalb einer Woche amortisiert. Ebenso werden Fertigungsstationen oder komplette Hallenbereiche mithilfe der" />
<meta property="article:published_time" content="2016-09-21T10:20:17Z" />
<meta property="article:modified_time" content="2016-09-21T10:16:14Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="K.Lean: Reinigungssysteme erleichtern Säuberung von Arbeitsplätzen | CyberPress" />
<meta name="twitter:description" content="Mit seinen 5S-Reinigungsstationen der Marke K.Lean sorgt die Josef Koch GmbH, Hersteller von Stahlbauteilen und -Werkstücken, für Ordnung und Sauberkeit in der Metall-, Kunststoff- und Holzbearbeitung. Die sogenannten K.Lean-Stations werden als Wand-, Stand- oder mobile Varianten eingesetzt.  Arbeitseffizienz und Werkstückqualität lassen sich so weiter optimieren, Personalleerlauf und Maschinenstillstand durch Reinigungsaufwand effizient senken. Die Spezialisten von K.Lean bieten dazu auch eine arbeitsplatzbezogene 5S-Beratungen vor Ort an. 5S-Reinigungsstationen unterstützen hochwertige Arbeitsergebnisse durch ein sauberes und ordentliches Arbeitsumfeld. Zugleich werden Zeitverluste und Nebenzeiten reduziert. Die Rechengröße: Muss ein Mitarbeiter täglich nur 5 Minuten nach dem Besen suchen, ist eine 5S-Reinigungsstation wie die K.Lean 250-2 im Bestellwert von 28 EUR innerhalb einer Woche amortisiert. Ebenso werden Fertigungsstationen oder komplette Hallenbereiche mithilfe der" />
<meta name="twitter:image" content="https://cyberpress.de/wp-content/uploads/2016/09/Josef-Koch-GmbH-e1474293353406.jpg" />
<meta itemprop="image" content="https://cyberpress.de/wp-content/uploads/2016/09/Josef-Koch-GmbH-e1474293353406.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CyberPress &raquo; Feed" href="https://cyberpress.de/feed/"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cyberpress.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layerslider-css'  href='https://cyberpress.de/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://cyberpress.de/wp-content/themes/twentysixteen/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://cyberpress.de/wp-content/themes/twentysixteen/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-style-css'  href='https://cyberpress.de/wp-content/themes/twentysixteen-child/style.css?ver=4.6.1' type='text/css' media='all' />
<style id='twentysixteen-style-inline-css' type='text/css'>

		/* Custom Main Text Color */
		body,
		blockquote cite,
		blockquote small,
		.main-navigation a,
		.menu-toggle,
		.dropdown-toggle,
		.social-navigation a,
		.post-navigation a,
		.pagination a:hover,
		.pagination a:focus,
		.widget-title a,
		.site-branding .site-title a,
		.entry-title a,
		.page-links > .page-links-title,
		.comment-author,
		.comment-reply-title small a:hover,
		.comment-reply-title small a:focus {
			color: #333333
		}

		blockquote,
		.menu-toggle.toggled-on,
		.menu-toggle.toggled-on:hover,
		.menu-toggle.toggled-on:focus,
		.post-navigation,
		.post-navigation div + div,
		.pagination,
		.widget,
		.page-header,
		.page-links a,
		.comments-title,
		.comment-reply-title {
			border-color: #333333;
		}

		button,
		button[disabled]:hover,
		button[disabled]:focus,
		input[type="button"],
		input[type="button"][disabled]:hover,
		input[type="button"][disabled]:focus,
		input[type="reset"],
		input[type="reset"][disabled]:hover,
		input[type="reset"][disabled]:focus,
		input[type="submit"],
		input[type="submit"][disabled]:hover,
		input[type="submit"][disabled]:focus,
		.menu-toggle.toggled-on,
		.menu-toggle.toggled-on:hover,
		.menu-toggle.toggled-on:focus,
		.pagination:before,
		.pagination:after,
		.pagination .prev,
		.pagination .next,
		.page-links a {
			background-color: #333333;
		}

		/* Border Color */
		fieldset,
		pre,
		abbr,
		acronym,
		table,
		th,
		td,
		input[type="date"],
		input[type="time"],
		input[type="datetime-local"],
		input[type="week"],
		input[type="month"],
		input[type="text"],
		input[type="email"],
		input[type="url"],
		input[type="password"],
		input[type="search"],
		input[type="tel"],
		input[type="number"],
		textarea,
		.main-navigation li,
		.main-navigation .primary-menu,
		.menu-toggle,
		.dropdown-toggle:after,
		.social-navigation a,
		.image-navigation,
		.comment-navigation,
		.tagcloud a,
		.entry-content,
		.entry-summary,
		.page-links a,
		.page-links > span,
		.comment-list article,
		.comment-list .pingback,
		.comment-list .trackback,
		.comment-reply-link,
		.no-comments,
		.widecolumn .mu_register .mu_alert {
			border-color: #333333; /* Fallback for IE7 and IE8 */
			border-color: rgba( 51, 51, 51, 0.2);
		}

		hr,
		code {
			background-color: #333333; /* Fallback for IE7 and IE8 */
			background-color: rgba( 51, 51, 51, 0.2);
		}

		@media screen and (min-width: 56.875em) {
			.main-navigation ul ul,
			.main-navigation ul ul li {
				border-color: rgba( 51, 51, 51, 0.2);
			}

			.main-navigation ul ul:before {
				border-top-color: rgba( 51, 51, 51, 0.2);
				border-bottom-color: rgba( 51, 51, 51, 0.2);
			}
		}
	

		/* Custom Secondary Text Color */

		/**
		 * IE8 and earlier will drop any block with CSS3 selectors.
		 * Do not combine these styles with the next block.
		 */
		body:not(.search-results) .entry-summary {
			color: #666666;
		}

		blockquote,
		.post-password-form label,
		a:hover,
		a:focus,
		a:active,
		.post-navigation .meta-nav,
		.image-navigation,
		.comment-navigation,
		.widget_recent_entries .post-date,
		.widget_rss .rss-date,
		.widget_rss cite,
		.site-description,
		.author-bio,
		.entry-footer,
		.entry-footer a,
		.sticky-post,
		.taxonomy-description,
		.entry-caption,
		.comment-metadata,
		.pingback .edit-link,
		.comment-metadata a,
		.pingback .comment-edit-link,
		.comment-form label,
		.comment-notes,
		.comment-awaiting-moderation,
		.logged-in-as,
		.form-allowed-tags,
		.site-info,
		.site-info a,
		.wp-caption .wp-caption-text,
		.gallery-caption,
		.widecolumn label,
		.widecolumn .mu_register label {
			color: #666666;
		}

		.widget_calendar tbody a:hover,
		.widget_calendar tbody a:focus {
			background-color: #666666;
		}
	
</style>
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='https://cyberpress.de/wp-content/themes/twentysixteen/css/ie.css?ver=20160816' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='https://cyberpress.de/wp-content/themes/twentysixteen/css/ie8.css?ver=20160816' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='https://cyberpress.de/wp-content/themes/twentysixteen/css/ie7.css?ver=20160816' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='js_composer_custom_css-css'  href='//cyberpress.de/wp-content/uploads/js_composer/custom.css?ver=4.12.1' type='text/css' media='all' />
<script type='text/javascript' src='https://cyberpress.de/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.8'></script>
<script type='text/javascript' src='https://cyberpress.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://cyberpress.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"5.6.10"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cyberpress.de/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.6.10'></script>
<script type='text/javascript' src='https://cyberpress.de/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.6.10'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://cyberpress.de/wp-content/themes/twentysixteen/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<meta name="generator" content="Powered by LayerSlider 5.6.10 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://kreaturamedia.com/layerslider-responsive-wordpress-slider-plugin/ -->
<link rel='https://api.w.org/' href='https://cyberpress.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cyberpress.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cyberpress.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='photokina 2016: Braun präsentiert AIO-Produktlinie mit Multitouch Display und Android-System' href='https://cyberpress.de/2016/09/photokina-2016-braun-praesentiert-aio-produktlinie-mit-multitouch-display-und-android-system/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='https://cyberpress.de/?p=52595' />
<link rel="alternate" type="application/json+oembed" href="https://cyberpress.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcyberpress.de%2F2016%2F09%2Fk-lean-reinigungssysteme-erleichtern-saeuberung-von-arbeitsplaetzen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cyberpress.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcyberpress.de%2F2016%2F09%2Fk-lean-reinigungssysteme-erleichtern-saeuberung-von-arbeitsplaetzen%2F&#038;format=xml" />

<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<style type='text/css'>
		iframe{
			max-width: 100%;
		}
	</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://cyberpress.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://cyberpress.de/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css">.removed_link, a.removed_link {
	text-decoration: line-through;
}</style>	<style type="text/css" id="twentysixteen-header-css">
		.site-branding {
			margin: 0 auto 0 0;
		}

		.site-branding .site-title,
		.site-description {
			clip: rect(1px, 1px, 1px, 1px);
			position: absolute;
		}
	</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="amphtml" href="https://cyberpress.de/2016/09/k-lean-reinigungssysteme-erleichtern-saeuberung-von-arbeitsplaetzen/amp/" /><link rel="icon" href="https://cyberpress.de/wp-content/uploads/2016/09/cropped-MiWiki-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://cyberpress.de/wp-content/uploads/2016/09/cropped-MiWiki-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://cyberpress.de/wp-content/uploads/2016/09/cropped-MiWiki-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://cyberpress.de/wp-content/uploads/2016/09/cropped-MiWiki-270x270.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="single single-post postid-52595 single-format-standard custom-background wp-custom-logo group-blog no-sidebar wpb-js-composer js-comp-ver-4.12.1 vc_responsive">
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDomains", ["*.cyberpress.de"]]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//jannot.info/Piwik/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['enableHeartBeatTimer']);
    _paq.push(['setSiteId', '2']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//jannot.info/Piwik/piwik.php?idsite=2" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->

<!-- IVW -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mittwiki", // site/domain
"cp":"cp-blog", // code
"mg":"yes", // migration-mode aktiviert
"sv":"ke" // Es wird keine Befragungseinladung ausgeliefert
}
iom.c(iam_data,1);
</script>
<!--/SZM -->
<!-- /IVW -->
<div id="page" class="site">
	<div class="site-inner">
		<a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a>

		<header id="masthead" class="site-header" role="banner">
			<div class="site-header-main">
				<div class="site-branding">
					<a href="https://cyberpress.de/" class="custom-logo-link" rel="home" itemprop="url"><img width="240" height="26" src="https://cyberpress.de/wp-content/uploads/2016/09/cropped-CyberPress_2016.png" class="custom-logo" alt="cropped-CyberPress_2016.png" itemprop="logo" /></a>
											<p class="site-title"><a href="https://cyberpress.de/" rel="home">CyberPress</a></p>
											<p class="site-description">Das Pressezentrum des MittelstandsWiki</p>
									</div><!-- .site-branding -->

									<button id="menu-toggle" class="menu-toggle">Menü</button>

					<div id="site-header-menu" class="site-header-menu">
													<nav id="site-navigation" class="main-navigation" role="navigation" aria-label="Primäres Menü">
								<div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="primary-menu"><li id="menu-item-52567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-52567"><a title="E-Paper zum Download" href="https://cyberpress.de/#e-paper">E-Paper</a></li>
<li id="menu-item-46405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46405"><a title="Newsletter abonnieren" href="https://cyberpress.de/newsletter/">Newsletter</a></li>
<li id="menu-item-52548" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-52548"><a title="Pressemitteilungen" href="https://cyberpress.de/rubrik/pressemitteilungen/">Pressetexte</a></li>
<li id="menu-item-51131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51131"><a title="Pressetext hinzufügen" href="https://cyberpress.de/wirtschaft-zum-mitschreiben/">+++</a></li>
</ul></div>							</nav><!-- .main-navigation -->
						
													<nav id="social-navigation" class="social-navigation" role="navigation" aria-label="Social-Links-Menü">
								<div class="menu-social-links-menu-container"><ul id="menu-social-links-menu" class="social-links-menu"><li id="menu-item-51731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51731"><a href="https://www.facebook.com/MittelstandsWiki"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-51732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51732"><a href="https://twitter.com/MittelstandNews"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-51733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51733"><a href="https://www.youtube.com/user/MittelstandsBlog"><span class="screen-reader-text">Youtube</span></a></li>
</ul></div>							</nav><!-- .social-navigation -->
											</div><!-- .site-header-menu -->
							</div><!-- .site-header-main -->

											<div class="header-image">
					<a href="https://www.mittelstandswiki.de" onclick="_paq.push(['trackEvent', 'clicks', 'header', 'mw', 1]);" rel="nofollow">
						<img src="https://cyberpress.de/wp-content/uploads/2016/09/Das-Pressezentrum_1200x280_Flagge.png" srcset="https://cyberpress.de/wp-content/uploads/2016/09/Das-Pressezentrum_1200x280_Flagge-400x93.png 400w, https://cyberpress.de/wp-content/uploads/2016/09/Das-Pressezentrum_1200x280_Flagge-300x70.png 300w, https://cyberpress.de/wp-content/uploads/2016/09/Das-Pressezentrum_1200x280_Flagge-768x179.png 768w, https://cyberpress.de/wp-content/uploads/2016/09/Das-Pressezentrum_1200x280_Flagge-1000x233.png 1000w, https://cyberpress.de/wp-content/uploads/2016/09/Das-Pressezentrum_1200x280_Flagge.png 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 81vw, (max-width: 1362px) 88vw, 1200px" width="1200" height="280" alt="CyberPress">
					</a>
				</div><!-- .header-image -->
					</header><!-- .site-header -->

		<div id="content" class="site-content">

<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-52595" class="post-52595 post type-post status-publish format-standard has-post-thumbnail hentry category-pressemitteilungen">
	<header class="entry-header">
		<h1 class="entry-title"><span class="dachzeile">K.Lean</span><br />Reinigungssysteme erleichtern Säuberung von Arbeitsplätzen</h1>	</header><!-- .entry-header -->

	
	
	<div class="post-thumbnail">
		<img width="565" height="1061" src="https://cyberpress.de/wp-content/uploads/2016/09/Josef-Koch-GmbH-e1474293353406.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="&copy; Josef Koch GmbH" srcset="https://cyberpress.de/wp-content/uploads/2016/09/Josef-Koch-GmbH-e1474293353406.jpg 565w, https://cyberpress.de/wp-content/uploads/2016/09/Josef-Koch-GmbH-e1474293353406-300x563.jpg 300w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 88vw, 1200px" />	</div><!-- .post-thumbnail -->

	
	<div class="entry-content">
		<p>Mit seinen 5S-Reinigungsstationen der Marke K.Lean sorgt die Josef Koch GmbH, Hersteller von Stahlbauteilen und -Werkstücken, für Ordnung und Sauberkeit in der Metall-, Kunststoff- und Holzbearbeitung. Die sogenannten K.Lean-Stations werden als Wand-, Stand- oder mobile Varianten eingesetzt. <span id="more-52595"></span></p><div id="ad_responsive_ad" style="margin: 1.5em; text-align: center; clear: both"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive Ad -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-3182947491397120"
data-ad-slot="4959056262"
data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p>Arbeitseffizienz und Werkstückqualität lassen sich so weiter optimieren, Personalleerlauf und Maschinenstillstand durch Reinigungsaufwand effizient senken. Die Spezialisten von K.Lean bieten dazu auch eine arbeitsplatzbezogene 5S-Beratungen vor Ort an. </p>
<p>5S-Reinigungsstationen unterstützen hochwertige Arbeitsergebnisse durch ein sauberes und ordentliches Arbeitsumfeld. Zugleich werden Zeitverluste und Nebenzeiten reduziert. Die Rechengröße: Muss ein Mitarbeiter täglich nur 5 Minuten nach dem Besen suchen, ist eine 5S-Reinigungsstation wie die K.Lean 250-2 im Bestellwert von 28 EUR innerhalb einer Woche amortisiert. </p>
<p>Ebenso werden Fertigungsstationen oder komplette Hallenbereiche mithilfe der multifunktional ausgerichteten Modelle 500-4, 460 oder 980 wieder schnellstens einsatzbereit. Durch das 5S-Prinzip und die optimierten KVP-Prozesse werden Mitarbeiter so motiviert, sich verantwortlich für das zu fertigende Produkt, ihren Arbeitsplatz und das zugehörige Umfeld zu sensibilisieren. Das Ergebnis ist ein kosteneffizientes und zeitsparendes Qualitätsbewusstsein aller Beteiligten am Herstellungsprozess.</p>
<p>K.Lean führt 5S-Reinigungsstationen in verschiedenen zweckorientierten Varianten: als Wandhalter, freistehend oder für den mobilen Einsatz – wahlweise bestückt oder unbestückt. Die Basisversion ist der kompakte Wandhalter 250-2 zur Anbringung von zwei Reinigungsgeräten wie Kehrschaufel und Handfeger. Die Station 500-4 mit fahrbarem Standfuß wird in Werkhallen eingesetzt, wenn keine Säulen oder Wände vorhanden sind, die eine sichtbare Positionierung der Reinigungsstation ermöglichen. Das Modell ist mit fahrbaren Lenkrollen, einer 18 kg schweren Fußplatte und einer 60,3 x 2 mm starken Edelstahlsäule ausgestattet. </p>
<p>Die Modelle 980 Stationär und 980 Mobil verfügen über Haltevorrichtungen für Handfeger, Kehrschaufel und Saalbesen, Flach-, Alu-Randschaufel oder einer zweite Garnitur Handfeger und Besen sowie Putztuchrolle mit Abreißschiene. Vorhanden sind weiter ein rückseitiges Universal-Ablagefach sowie ein Stellplatz für einen Mülleimer und eine Bereitstellungsfläche für einen zweiten Mülleimer. </p>
<p>Alle 5S-Reinigungsstationen können bestückt und unbestückt direkt über den K.Lean Onlineshop bestellt werden. Hergestellt werden die K.Lean-Produkte in <em>Made in Germany</em> Qualität im Technologiepark Stahl in Karlsdorf-Neuthard. </p>
<p><strong>Weitere Informationen: </strong><br />
<a href="http://www.klean.de/shop/c/k-lean-stations-reinigungsstationen">www.klean.de/shop/c/k-lean-stations-reinigungsstationen </a></p>
<blockquote><p>K.Lean ist eine Marke der Josef Koch GmbH mit Sitz in Ulm, die ebenfalls den Karlsdorfer-Industriepark und den Stahlbaubetrieb KTS Technologiepark Stahl in Karlsdorf-Neuthard betreibt. Unter der Marke K.Lean fertigt und entwickelt das Unternehmen Produkte für die effiziente Arbeitsplatz-Organisation in Industrie und Handwerk, die durch das eigene Know-how aus der Fertigung zu einer nachhaltigen Prozessoptimierung und einer damit verbundenen Steigerung der Kosteneffizienz beitragen.&rarr;<a href="http://www.klean.de"> www.klean.de</a></p></blockquote>
<p><small><strong>Pressekontakt: </strong>Josef Koch GmbH, Mario Koch, Schloßstraße 14, 89079 Ulm, +49 731 17549960, shop@klean.de </small></p>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="byline thumbnail-copy"><span class="screen-reader-text">Bild Copyright</span><span>Bild:  Josef Koch GmbH</span></span><span class="byline"><span class="author vcard"><span class="screen-reader-text">Autor</span><a class="url fn n" href="https://cyberpress.de/author/tradin/">Erfasst: Kathrin Jannot</a></span></span><span class="posted-on"><span class="screen-reader-text">Veröffentlicht am </span><a href="https://cyberpress.de/2016/09/k-lean-reinigungssysteme-erleichtern-saeuberung-von-arbeitsplaetzen/" rel="bookmark"><time class="entry-date published" datetime="2016-09-21T10:20:17+00:00">21. September 2016</time><time class="updated" datetime="2016-09-21T10:16:14+00:00">21. September 2016</time></a></span><span class="cat-links"><span class="screen-reader-text">Kategorien </span><a href="https://cyberpress.de/rubrik/pressemitteilungen/" rel="category tag">Pressemitteilungen</a></span>			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Beitrags-Navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://cyberpress.de/2016/09/photokina-2016-braun-praesentiert-aio-produktlinie-mit-multitouch-display-und-android-system/" rel="prev"><span class="meta-nav" aria-hidden="true">Zurück</span> <span class="screen-reader-text">Vorheriger Beitrag:</span> <span class="post-title"><span class="dachzeile">photokina 2016</span><br />Braun präsentiert AIO-Produktlinie mit Multitouch Display und Android-System</span></a></div></div>
	</nav>
	</main><!-- .site-main -->

	<aside id="content-bottom-widgets" class="content-bottom-widgets" role="complementary">
			<div class="widget-area">
			<section id="text-2" class="widget widget_text">			<div class="textwidget"><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><section class="vc_cta3-container">
	<div class="vc_general vc_cta3 vc_cta3-style-classic vc_cta3-shape-rounded vc_cta3-align-left vc_cta3-color-classic vc_cta3-icon-size-md vc_cta3-actions-bottom  wpb_animate_when_almost_visible wpb_appear">
						<div class="vc_cta3_content-container">
									<div class="vc_cta3-content">
				<header class="vc_cta3-content-header">
														</header>
				<p>Sie möchten einen Gastbeitrag publizieren? Bitte nutzen Sie unsere Eingabeseite für Themenvorschläge.</p>
			</div>
			<div class="vc_cta3-actions"><div class="vc_btn3-container  wpb_animate_when_almost_visible wpb_appear vc_btn3-center"><a class="vc_general vc_btn3 vc_btn3-size-md vc_btn3-shape-rounded vc_btn3-style-modern vc_btn3-color-danger" href="https://just4business.de/themenvorschlag/" title="" rel="nofollow">Jetzt Thema vorschlagen</a></div>
</div>					</div>
					</div>
</section>

<section class="vc_cta3-container">
	<div class="vc_general vc_cta3 vc_cta3-style-classic vc_cta3-shape-rounded vc_cta3-align-left vc_cta3-color-classic vc_cta3-icon-size-md vc_cta3-actions-bottom  wpb_animate_when_almost_visible wpb_appear">
						<div class="vc_cta3_content-container">
									<div class="vc_cta3-content">
				<header class="vc_cta3-content-header">
														</header>
				<p>Sie möchten informiert werden, wenn ein neues E-Paper erscheint? Bitte abonnieren Sie einen unserer Newsletter.</p>
			</div>
			<div class="vc_cta3-actions"><div class="vc_btn3-container  wpb_animate_when_almost_visible wpb_appear vc_btn3-center"><a class="vc_general vc_btn3 vc_btn3-size-md vc_btn3-shape-rounded vc_btn3-style-modern vc_btn3-color-warning" href="https://cyberpress.de/newsletter/" title="">Jetzt Newsletter abonnieren</a></div>
</div>					</div>
					</div>
</section>

<section class="vc_cta3-container">
	<div class="vc_general vc_cta3 vc_cta3-style-classic vc_cta3-shape-rounded vc_cta3-align-left vc_cta3-color-classic vc_cta3-icon-size-md vc_cta3-actions-bottom  wpb_animate_when_almost_visible wpb_appear">
						<div class="vc_cta3_content-container">
									<div class="vc_cta3-content">
				<header class="vc_cta3-content-header">
														</header>
				<p>Sie möchten eine Presse­mitteilung veröffentlichen? Bitte nutzen Sie unsere Eingabeseite für Pressetexte.</p>
			</div>
			<div class="vc_cta3-actions"><div class="vc_btn3-container  wpb_animate_when_almost_visible wpb_appear vc_btn3-center"><a class="vc_general vc_btn3 vc_btn3-size-md vc_btn3-shape-rounded vc_btn3-style-modern vc_btn3-color-success" href="https://just4business.de/pressetext/" title="" rel="nofollow">Jetzt Pressetext hinzufügen</a></div>
</div>					</div>
					</div>
</section>

</div></div></div></div></div>
		</section>		</div><!-- .widget-area -->
	
	</aside><!-- .content-bottom-widgets -->

</div><!-- .content-area -->



		</div><!-- .site-content -->

		<footer id="colophon" class="site-footer" role="contentinfo">
							<nav class="main-navigation" role="navigation" aria-label="Footer-Hauptmenü">
					<div class="menu-primary-menu-container"><ul id="menu-primary-menu-1" class="primary-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-52567"><a title="E-Paper zum Download" href="https://cyberpress.de/#e-paper">E-Paper</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46405"><a title="Newsletter abonnieren" href="https://cyberpress.de/newsletter/">Newsletter</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-52548"><a title="Pressemitteilungen" href="https://cyberpress.de/rubrik/pressemitteilungen/">Pressetexte</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51131"><a title="Pressetext hinzufügen" href="https://cyberpress.de/wirtschaft-zum-mitschreiben/">+++</a></li>
</ul></div>				</nav><!-- .main-navigation -->
			
							<nav class="social-navigation" role="navigation" aria-label="Footer-Social-Links-Menü">
					<div class="menu-social-links-menu-container"><ul id="menu-social-links-menu-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51731"><a href="https://www.facebook.com/MittelstandsWiki"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51732"><a href="https://twitter.com/MittelstandNews"><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51733"><a href="https://www.youtube.com/user/MittelstandsBlog"><span class="screen-reader-text">Youtube</span></a></li>
</ul></div>				</nav><!-- .social-navigation -->
			
			<div class="site-info">
				&copy; just 4 business GmbH | <a title="Datenschutz" href="/datenschutz/">Datenschutz</a> | <a title="Kontakt" href="/impressum/">Impressum</a>			</div><!-- .site-info -->
		</footer><!-- .site-footer -->
	</div><!-- .site-inner -->
</div><!-- .site -->

	<script type="text/javascript">
		jQuery(document).ready(function() {		
			var gethost = new RegExp(location.host);
			jQuery("a[href$='.pdf']").each(function() {
				if(gethost.test(jQuery(this).attr('href'))){
			   		var _href = jQuery(this).attr("href");
			   		jQuery(this).attr("href", 'https://cyberpress.de/themencode-pdf-viewer/?file='+ _href);
			   	} else {
			   		// Do Nothing
			   	}
			});
		});
	</script>
<script type="text/javascript">jQuery(function($) {jQuery('a[href$=".pdf"]').attr('target', '_parent');});</script><link rel='stylesheet' id='js_composer_front-css'  href='https://cyberpress.de/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<script type='text/javascript' src='https://cyberpress.de/wp-content/themes/twentysixteen/js/skip-link-focus-fix.js?ver=20160816'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"Untermen\u00fc anzeigen","collapse":"Untermen\u00fc verbergen"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cyberpress.de/wp-content/themes/twentysixteen/js/functions.js?ver=20160816'></script>
<script type='text/javascript' src='https://cyberpress.de/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://cyberpress.de/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.12.1'></script>
<script type='text/javascript' src='https://cyberpress.de/wp-content/plugins/js_composer/assets/lib/waypoints/waypoints.min.js?ver=4.12.1'></script>
</body>
</html>
