<!DOCTYPE html>
<html lang="de-DE"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#"  class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
		<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Avision: PaperAir Manager plus Scanner bilden ein einfaches DMS | CyberPress</title>

<!-- All in One SEO Pack 2.3.16 by Michael Torbert of Semper Fi Web Design[409,498] -->
<meta name="description"  content="Avision hat den PaperAir Manager vorgestellt. In Verbindung mit einem Scanner aus der PaperAir Scanner Serie wird er zu einem Datenmanagementsystem (DMS) für" />

<link rel="canonical" href="https://cyberpress.de/2017/09/avision-paperair-manager-und-scanner-organisieren-rasant-dokumente/" />
<meta property="og:title" content="Avision: PaperAir Manager plus Scanner bilden ein einfaches DMS | CyberPress" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://cyberpress.de/2017/09/avision-paperair-manager-und-scanner-organisieren-rasant-dokumente/" />
<meta property="og:image" content="https://cyberpress.de/wp-content/uploads/2017/09/Avision_PaperAir.jpeg" />
<meta property="og:site_name" content="CyberPress" />
<meta property="og:description" content="Avision hat den PaperAir Manager vorgestellt. In Verbindung mit einem Scanner aus der PaperAir Scanner Serie wird er zu einem Datenmanagementsystem (DMS) für jedermann, mit dem man alle Unterlagen problemlos digitalisieren, in Sekundenschnelle wiederfinden und sofort weiterleiten kann. Mit dem PaperAir Manager findet man digitalisierte Unterlagen per Stichwort in Sekundenschnelle - egal ob 10 oder 10.000 Dokumente hinterlegt sind. Bei der Dokumentenerfassung ist keine komplizierte Namensgebung notwendig, da die Texterkennung des PaperAir Managers während des Scans alle Wörter automatisch liest und speichert und sich anhand dieser Stichworte alle Dokumente bei Bedarf schnell und einfach wiederfinden lassen. Für gescannte Fotos können bei der Speicherung sehr einfach Such- oder Stichwort manuell eingegeben und ebenfalls leicht wiedergefunden werden. Genauso einfach lässt sich mithilfe des PaperAir Managers auch die Weiterleitung der gescannten Dokumente an bestimmte Ziele" />
<meta property="article:published_time" content="2017-09-26T11:00:13Z" />
<meta property="article:modified_time" content="2017-09-26T06:55:21Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Avision: PaperAir Manager plus Scanner bilden ein einfaches DMS | CyberPress" />
<meta name="twitter:description" content="Avision hat den PaperAir Manager vorgestellt. In Verbindung mit einem Scanner aus der PaperAir Scanner Serie wird er zu einem Datenmanagementsystem (DMS) für jedermann, mit dem man alle Unterlagen problemlos digitalisieren, in Sekundenschnelle wiederfinden und sofort weiterleiten kann. Mit dem PaperAir Manager findet man digitalisierte Unterlagen per Stichwort in Sekundenschnelle - egal ob 10 oder 10.000 Dokumente hinterlegt sind. Bei der Dokumentenerfassung ist keine komplizierte Namensgebung notwendig, da die Texterkennung des PaperAir Managers während des Scans alle Wörter automatisch liest und speichert und sich anhand dieser Stichworte alle Dokumente bei Bedarf schnell und einfach wiederfinden lassen. Für gescannte Fotos können bei der Speicherung sehr einfach Such- oder Stichwort manuell eingegeben und ebenfalls leicht wiedergefunden werden. Genauso einfach lässt sich mithilfe des PaperAir Managers auch die Weiterleitung der gescannten Dokumente an bestimmte Ziele" />
<meta name="twitter:image" content="https://cyberpress.de/wp-content/uploads/2017/09/Avision_PaperAir.jpeg" />
<meta itemprop="image" content="https://cyberpress.de/wp-content/uploads/2017/09/Avision_PaperAir.jpeg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CyberPress &raquo; Feed" href="https://cyberpress.de/feed/"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cyberpress.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layerslider-css'  href='https://cyberpress.de/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://cyberpress.de/wp-content/themes/twentysixteen/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://cyberpress.de/wp-content/themes/twentysixteen/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-style-css'  href='https://cyberpress.de/wp-content/themes/twentysixteen-child/style.css?ver=4.8.2' type='text/css' media='all' />
<style id='twentysixteen-style-inline-css' type='text/css'>

		/* Custom Main Text Color */
		body,
		blockquote cite,
		blockquote small,
		.main-navigation a,
		.menu-toggle,
		.dropdown-toggle,
		.social-navigation a,
		.post-navigation a,
		.pagination a:hover,
		.pagination a:focus,
		.widget-title a,
		.site-branding .site-title a,
		.entry-title a,
		.page-links > .page-links-title,
		.comment-author,
		.comment-reply-title small a:hover,
		.comment-reply-title small a:focus {
			color: #333333
		}

		blockquote,
		.menu-toggle.toggled-on,
		.menu-toggle.toggled-on:hover,
		.menu-toggle.toggled-on:focus,
		.post-navigation,
		.post-navigation div + div,
		.pagination,
		.widget,
		.page-header,
		.page-links a,
		.comments-title,
		.comment-reply-title {
			border-color: #333333;
		}

		button,
		button[disabled]:hover,
		button[disabled]:focus,
		input[type="button"],
		input[type="button"][disabled]:hover,
		input[type="button"][disabled]:focus,
		input[type="reset"],
		input[type="reset"][disabled]:hover,
		input[type="reset"][disabled]:focus,
		input[type="submit"],
		input[type="submit"][disabled]:hover,
		input[type="submit"][disabled]:focus,
		.menu-toggle.toggled-on,
		.menu-toggle.toggled-on:hover,
		.menu-toggle.toggled-on:focus,
		.pagination:before,
		.pagination:after,
		.pagination .prev,
		.pagination .next,
		.page-links a {
			background-color: #333333;
		}

		/* Border Color */
		fieldset,
		pre,
		abbr,
		acronym,
		table,
		th,
		td,
		input[type="date"],
		input[type="time"],
		input[type="datetime-local"],
		input[type="week"],
		input[type="month"],
		input[type="text"],
		input[type="email"],
		input[type="url"],
		input[type="password"],
		input[type="search"],
		input[type="tel"],
		input[type="number"],
		textarea,
		.main-navigation li,
		.main-navigation .primary-menu,
		.menu-toggle,
		.dropdown-toggle:after,
		.social-navigation a,
		.image-navigation,
		.comment-navigation,
		.tagcloud a,
		.entry-content,
		.entry-summary,
		.page-links a,
		.page-links > span,
		.comment-list article,
		.comment-list .pingback,
		.comment-list .trackback,
		.comment-reply-link,
		.no-comments,
		.widecolumn .mu_register .mu_alert {
			border-color: #333333; /* Fallback for IE7 and IE8 */
			border-color: rgba( 51, 51, 51, 0.2);
		}

		hr,
		code {
			background-color: #333333; /* Fallback for IE7 and IE8 */
			background-color: rgba( 51, 51, 51, 0.2);
		}

		@media screen and (min-width: 56.875em) {
			.main-navigation ul ul,
			.main-navigation ul ul li {
				border-color: rgba( 51, 51, 51, 0.2);
			}

			.main-navigation ul ul:before {
				border-top-color: rgba( 51, 51, 51, 0.2);
				border-bottom-color: rgba( 51, 51, 51, 0.2);
			}
		}
	

		/* Custom Secondary Text Color */

		/**
		 * IE8 and earlier will drop any block with CSS3 selectors.
		 * Do not combine these styles with the next block.
		 */
		body:not(.search-results) .entry-summary {
			color: #666666;
		}

		blockquote,
		.post-password-form label,
		a:hover,
		a:focus,
		a:active,
		.post-navigation .meta-nav,
		.image-navigation,
		.comment-navigation,
		.widget_recent_entries .post-date,
		.widget_rss .rss-date,
		.widget_rss cite,
		.site-description,
		.author-bio,
		.entry-footer,
		.entry-footer a,
		.sticky-post,
		.taxonomy-description,
		.entry-caption,
		.comment-metadata,
		.pingback .edit-link,
		.comment-metadata a,
		.pingback .comment-edit-link,
		.comment-form label,
		.comment-notes,
		.comment-awaiting-moderation,
		.logged-in-as,
		.form-allowed-tags,
		.site-info,
		.site-info a,
		.wp-caption .wp-caption-text,
		.gallery-caption,
		.widecolumn label,
		.widecolumn .mu_register label {
			color: #666666;
		}

		.widget_calendar tbody a:hover,
		.widget_calendar tbody a:focus {
			background-color: #666666;
		}
	
</style>
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='https://cyberpress.de/wp-content/themes/twentysixteen/css/ie.css?ver=20160816' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='https://cyberpress.de/wp-content/themes/twentysixteen/css/ie8.css?ver=20160816' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='https://cyberpress.de/wp-content/themes/twentysixteen/css/ie7.css?ver=20160816' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cleverness_todo_list_frontend-css'  href='https://cyberpress.de/wp-content/plugins/cleverness-to-do-list/css/cleverness-to-do-list-frontend.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.ui.theme-css'  href='https://cyberpress.de/wp-content/plugins/cleverness-to-do-list/css/jquery-ui-fresh.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='vc_plugin_table_style_css-css'  href='https://cyberpress.de/wp-content/plugins/easy-tables-vc/assets/css/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='vc_plugin_themes_css-css'  href='https://cyberpress.de/wp-content/plugins/easy-tables-vc/assets/css/themes.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='//cyberpress.de/wp-content/uploads/js_composer/custom.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.5.8"};
/* ]]> */
</script>
<script type='text/javascript' data-cfasync="false" src='https://cyberpress.de/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript' src='https://cyberpress.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://cyberpress.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' data-cfasync="false" src='https://cyberpress.de/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.5.8'></script>
<script type='text/javascript' data-cfasync="false" src='https://cyberpress.de/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.5.8'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://cyberpress.de/wp-content/themes/twentysixteen/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<meta name="generator" content="Powered by LayerSlider 6.5.8 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='https://cyberpress.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cyberpress.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cyberpress.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='MagentaBusiness POS: Komplettlösung für kleine Unternehmen erleichtert die Digitalisierung' href='https://cyberpress.de/2017/09/magentabusiness-pos-komplettloesung-fuer-kleine-unternehmen-erleichtert-den-einstieg-in-digitalisierung/' />
<link rel='next' title='Deutsche Telekom: Die ersten weltweiten ngena-Netzdienste sind verfügbar' href='https://cyberpress.de/2017/09/deutsche-telekom-ngena-netz-steuert-global-industrieanlagen/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='https://cyberpress.de/?p=55385' />
<link rel="alternate" type="application/json+oembed" href="https://cyberpress.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcyberpress.de%2F2017%2F09%2Favision-paperair-manager-und-scanner-organisieren-rasant-dokumente%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cyberpress.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcyberpress.de%2F2017%2F09%2Favision-paperair-manager-und-scanner-organisieren-rasant-dokumente%2F&#038;format=xml" />

<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<style type='text/css'>
		iframe{
			max-width: 100%;
		}
	</style><style> .entry-footer .cat-links{ display:none !important; } </style><style> .entry-meta .cat-links{ display:none !important; } </style><style> .entry-meta .categories-links{ display:none !important; } </style><style> .entry-footer .comments-link{ display:none !important; } </style><style> .entry-meta .comments-link{ display:none !important; } </style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://cyberpress.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css">.removed_link, a.removed_link {
	text-decoration: line-through;
}</style>	<style type="text/css" id="twentysixteen-header-css">
		.site-branding {
			margin: 0 auto 0 0;
		}

		.site-branding .site-title,
		.site-description {
			clip: rect(1px, 1px, 1px, 1px);
			position: absolute;
		}
	</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="amphtml" href="https://cyberpress.de/2017/09/avision-paperair-manager-und-scanner-organisieren-rasant-dokumente/amp/" /><link rel="icon" href="https://cyberpress.de/wp-content/uploads/2016/09/cropped-MiWiki-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://cyberpress.de/wp-content/uploads/2016/09/cropped-MiWiki-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://cyberpress.de/wp-content/uploads/2016/09/cropped-MiWiki-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://cyberpress.de/wp-content/uploads/2016/09/cropped-MiWiki-270x270.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-55385 single-format-standard custom-background wp-custom-logo group-blog no-sidebar wpb-js-composer js-comp-ver-5.2.1 vc_responsive">
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDomains", ["*.cyberpress.de"]]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//jannot.info/Piwik/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['enableHeartBeatTimer']);
    _paq.push(['setSiteId', '2']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//jannot.info/Piwik/piwik.php?idsite=2" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->

<!-- IVW -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mittwiki", // site/domain
"cp":"cp-blog", // code
"mg":"yes", // migration-mode aktiviert
"sv":"ke" // Es wird keine Befragungseinladung ausgeliefert
}
iom.c(iam_data,1);
</script>
<!--/SZM -->
<!-- /IVW -->
<div id="page" class="site">
	<div class="site-inner">
		<a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a>

		<header id="masthead" class="site-header" role="banner">
			<div class="site-header-main">
				<div class="site-branding">
					<a href="https://cyberpress.de/" class="custom-logo-link" rel="home" itemprop="url"><img width="240" height="26" src="https://cyberpress.de/wp-content/uploads/2016/09/cropped-CyberPress_2016.png" class="custom-logo" alt="CyberPress" itemprop="logo" /></a>
											<p class="site-title"><a href="https://cyberpress.de/" rel="home">CyberPress</a></p>
											<p class="site-description">Das Pressezentrum des MittelstandsWiki</p>
									</div><!-- .site-branding -->

									<button id="menu-toggle" class="menu-toggle">Menü</button>

					<div id="site-header-menu" class="site-header-menu">
													<nav id="site-navigation" class="main-navigation" role="navigation" aria-label="Primäres Menü">
								<div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="primary-menu"><li id="menu-item-52567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-52567"><a title="E-Paper zum Download" href="https://cyberpress.de/#e-paper">E-Paper</a></li>
<li id="menu-item-46405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46405"><a title="Newsletter abonnieren" href="https://cyberpress.de/newsletter/">Newsletter</a></li>
<li id="menu-item-52908" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-52908"><a title="Pressemitteilungen" href="https://cyberpress.de/rubrik/pressemitteilungen/">Pressetexte</a></li>
<li id="menu-item-51131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51131"><a title="Pressetext hinzufügen" href="https://cyberpress.de/wirtschaft-zum-mitschreiben/">+++</a></li>
</ul></div>							</nav><!-- .main-navigation -->
						
													<nav id="social-navigation" class="social-navigation" role="navigation" aria-label="Social-Links-Menü">
								<div class="menu-social-links-menu-container"><ul id="menu-social-links-menu" class="social-links-menu"><li id="menu-item-51731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51731"><a href="https://www.facebook.com/MittelstandsWiki"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-51732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51732"><a href="https://twitter.com/MittelstandNews"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-52995" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52995"><a href="https://www.youtube.com/user/MittelstandsBlog"><span class="screen-reader-text">YouTube</span></a></li>
</ul></div>							</nav><!-- .social-navigation -->
											</div><!-- .site-header-menu -->
							</div><!-- .site-header-main -->

											<div class="header-image">
					<a href="https://www.mittelstandswiki.de" onclick="_paq.push(['trackEvent', 'clicks', 'header', 'mw', 1]);" rel="nofollow">
						<img src="https://cyberpress.de/wp-content/uploads/2016/09/Das-Pressezentrum_1200x280_Ansteigend.png" srcset="https://cyberpress.de/wp-content/uploads/2016/09/Das-Pressezentrum_1200x280_Ansteigend-400x93.png 400w, https://cyberpress.de/wp-content/uploads/2016/09/Das-Pressezentrum_1200x280_Ansteigend-300x70.png 300w, https://cyberpress.de/wp-content/uploads/2016/09/Das-Pressezentrum_1200x280_Ansteigend-768x179.png 768w, https://cyberpress.de/wp-content/uploads/2016/09/Das-Pressezentrum_1200x280_Ansteigend-1000x233.png 1000w, https://cyberpress.de/wp-content/uploads/2016/09/Das-Pressezentrum_1200x280_Ansteigend.png 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 81vw, (max-width: 1362px) 88vw, 1200px" width="1200" height="280" alt="CyberPress">
					</a>
				</div><!-- .header-image -->
					</header><!-- .site-header -->

		<div id="content" class="site-content">

<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-55385" class="post-55385 post type-post status-publish format-standard has-post-thumbnail hentry category-pressemitteilungen">
	<header class="entry-header">
		<h1 class="entry-title"><span class="dachzeile">Avision</span><br />PaperAir Manager plus Scanner bilden ein einfaches DMS</h1>	</header><!-- .entry-header -->

	
	
	<div class="post-thumbnail">
		<img width="1123" height="505" src="https://cyberpress.de/wp-content/uploads/2017/09/Avision_PaperAir.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="&copy; Avision Inc." srcset="https://cyberpress.de/wp-content/uploads/2017/09/Avision_PaperAir.jpeg 1123w, https://cyberpress.de/wp-content/uploads/2017/09/Avision_PaperAir-300x135.jpeg 300w, https://cyberpress.de/wp-content/uploads/2017/09/Avision_PaperAir-600x270.jpeg 600w, https://cyberpress.de/wp-content/uploads/2017/09/Avision_PaperAir-768x345.jpeg 768w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 88vw, 1200px" />	</div><!-- .post-thumbnail -->

	
	<div class="entry-content">
		<p>Avision hat den PaperAir Manager vorgestellt. In Verbindung mit einem Scanner aus der PaperAir Scanner Serie wird er zu einem Datenmanagementsystem (DMS) für jedermann, mit dem man alle Unterlagen problemlos digitalisieren, in Sekundenschnelle wiederfinden und sofort weiterleiten kann. <span id="more-55385"></span></p><div id="ad_responsive_ad" style="margin: 1.5em; text-align: center; clear: both"><span style="color:#666666; font-size: 0.8125rem">Anzeige</span><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive Ad -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-3182947491397120"
data-ad-slot="4959056262"
data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
<p>Mit dem PaperAir Manager findet man digitalisierte Unterlagen per Stichwort in Sekundenschnelle &#8211; egal ob 10 oder 10.000 Dokumente hinterlegt sind. Bei der Dokumentenerfassung ist keine komplizierte Namensgebung notwendig, da die Texterkennung des PaperAir Managers während des Scans alle Wörter automatisch liest und speichert und sich anhand dieser Stichworte alle Dokumente bei Bedarf schnell und einfach wiederfinden lassen. Für gescannte Fotos können bei der Speicherung sehr einfach Such- oder Stichwort manuell eingegeben und ebenfalls leicht wiedergefunden werden.</p>
<p>Genauso einfach lässt sich mithilfe des PaperAir Managers auch die Weiterleitung der gescannten Dokumente an bestimmte Ziele bewerkstelligen. Mit nur einem weiteren Tastendruck sorgt PaperAir für den fliegenden Transfer von wichtigen Dokumenten und Unterlagen an die gewünschten E-Mail-Adressen, Drucker oder sonstige Empfänger.</p>
<p>Künftig wird PaperAir unterschiedliche, auf die individuellen Bedürfnisse zugeschnittene PaperAir-Pakete anbieten. Zunächst wird Avision das Modell PaperAir 1000N mit Flachbettscanner anbieten. In Kürze wird das PaperAir 215 Paket mit einem Dokumentenscanner folgen.</p>
<p><strong>Weitere Informationen: </strong><a href="http://www.avision.com/paperair/de/">www.avision.com/paperair/de/</a><br />
<a href="http://www.avision.de/ftp/marketing/Videos/PaperAir_DE.mp4">Visueller Eindruck des smarten DMS-Pakets <em>PaperAir</em> </a></p>
<blockquote><p>Avision ist seit 1996 mit seinen Produkte im europäischen Markt tätig. Am Anfang wurden die europäischen Kunden direkt aus Taiwan betreut. Von 2001 bis 2007 verringerte Avision die Distanz zu seinen Kunden durch eine Kooperation mit der Firma Umax Systems GmbH in Willich, mit dem Ziel die Vermarktung der eigenen Marke weiter voranzutreiben. Im Rahmen dieser Kooperation wurde auch die Firma Avision Europe GmbH als ein Joint Venture zwischen Avision Inc. und Umax Systems GmbH gegründet. → <a href="http://www.avision.com/">www.avision.com</a></p></blockquote>
<p><small><strong>Pressekontakt: </strong>KoM Agentur, Kegel &amp; Koll GbR, Franz-Hitze-Str. 51, 41063 Mönchengladbach, +49 2161 575680, presse@kom-agentur.de</small></p>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="byline thumbnail-copy"><span class="screen-reader-text">Bild Copyright</span><span>Bild:  Avision Inc.</span></span><span class="posted-on"><span class="screen-reader-text">Veröffentlicht am </span><a href="https://cyberpress.de/2017/09/avision-paperair-manager-und-scanner-organisieren-rasant-dokumente/" rel="bookmark"><time class="entry-date published" datetime="2017-09-26T11:00:13+00:00">26. September 2017</time><time class="updated" datetime="2017-09-26T06:55:21+00:00">26. September 2017</time></a></span><span class="cat-links"><span class="screen-reader-text">Kategorien </span><a href="https://cyberpress.de/rubrik/pressemitteilungen/" rel="category tag">Pressemitteilungen</a></span>			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Beitrags-Navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://cyberpress.de/2017/09/magentabusiness-pos-komplettloesung-fuer-kleine-unternehmen-erleichtert-den-einstieg-in-digitalisierung/" rel="prev"><span class="meta-nav" aria-hidden="true"></span> <span class="screen-reader-text">Vorheriger Beitrag:</span> <span class="post-title"><span class="dachzeile">MagentaBusiness POS</span><br />Komplettlösung für kleine Unternehmen erleichtert die Digitalisierung</span></a></div><div class="nav-next"><a href="https://cyberpress.de/2017/09/deutsche-telekom-ngena-netz-steuert-global-industrieanlagen/" rel="next"><span class="meta-nav" aria-hidden="true"></span> <span class="screen-reader-text">Nächster Beitrag:</span> <span class="post-title"><span class="dachzeile">Deutsche Telekom</span><br />Die ersten weltweiten ngena-Netzdienste sind verfügbar</span></a></div></div>
	</nav>
	</main><!-- .site-main -->

	
</div><!-- .content-area -->



		</div><!-- .site-content -->

		<footer id="colophon" class="site-footer" role="contentinfo">
							<nav class="main-navigation" role="navigation" aria-label="Primäres Footer-Menü">
					<div class="menu-primary-menu-container"><ul id="menu-primary-menu-1" class="primary-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-52567"><a title="E-Paper zum Download" href="https://cyberpress.de/#e-paper">E-Paper</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46405"><a title="Newsletter abonnieren" href="https://cyberpress.de/newsletter/">Newsletter</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-52908"><a title="Pressemitteilungen" href="https://cyberpress.de/rubrik/pressemitteilungen/">Pressetexte</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51131"><a title="Pressetext hinzufügen" href="https://cyberpress.de/wirtschaft-zum-mitschreiben/">+++</a></li>
</ul></div>				</nav><!-- .main-navigation -->
			
							<nav class="social-navigation" role="navigation" aria-label="Footer-Social-Links-Menü">
					<div class="menu-social-links-menu-container"><ul id="menu-social-links-menu-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51731"><a href="https://www.facebook.com/MittelstandsWiki"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51732"><a href="https://twitter.com/MittelstandNews"><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52995"><a href="https://www.youtube.com/user/MittelstandsBlog"><span class="screen-reader-text">YouTube</span></a></li>
</ul></div>				</nav><!-- .social-navigation -->
			
			<div class="site-info">
				&copy; just 4 business | <a title="Datenschutz" href="/datenschutz/">Datenschutz</a> | <a title="Kontakt" href="/impressum/">Impressum</a>			</div><!-- .site-info -->
		</footer><!-- .site-footer -->
	</div><!-- .site-inner -->
</div><!-- .site -->

	<script type="text/javascript">
		jQuery(document).ready(function() {		
			var gethost = new RegExp(location.host);
			jQuery("a[href$='.pdf']").each(function() {
				if(gethost.test(jQuery(this).attr('href'))){
			   		var _href = jQuery(this).attr("href");
			   		jQuery(this).attr("href", 'https://cyberpress.de/themencode-pdf-viewer/?file='+ _href);
			   	} else {
			   		// Do Nothing
			   	}
			});
		});
	</script>
<script type="text/javascript">jQuery(function($) {jQuery('a[href$=".pdf"]').attr('target', '_parent');});</script><script type='text/javascript' src='https://cyberpress.de/wp-content/themes/twentysixteen/js/skip-link-focus-fix.js?ver=20160816'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"Untermen\u00fc anzeigen","collapse":"Untermen\u00fc verbergen"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cyberpress.de/wp-content/themes/twentysixteen/js/functions.js?ver=20160816'></script>
<script type='text/javascript' src='https://cyberpress.de/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
</body>
</html>
