<!DOCTYPE html><html lang="de-DE" itemscope itemtype="http://schema.org/Article" prefix="og: http://ogp.me/ns#"  class="no-js"><head><link rel="stylesheet" type="text/css" href="https://cyberpress.de/wp-content/cache/minify/0f295.css" media="all" /><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="dns-prefetch" href="https://fonts.googleapis.com" crossorigin /><link rel="preconnect" href="https://fonts.googleapis.com" crossorigin /><link rel="dns-prefetch" href="https://fonts.gstatic.com" crossorigin /><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><link rel="dns-prefetch" href="https://script.ioam.de" crossorigin /><link rel="preconnect" href="https://script.ioam.de" crossorigin /><link rel="dns-prefetch" href="https://jannot.info" crossorigin /><link rel="preconnect" href="https://jannot.info" crossorigin /><link rel="dns-prefetch" href="https://de.ioam.de" crossorigin /><link rel="preconnect" href="https://de.ioam.de" crossorigin /><script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script> <title>Transics: TX-Flex holt die Lkw-Digitalisierung ins Fahrerhaus | CyberPress</title><meta name="description"  content="Transics, ein WABCO-Unternehmen und ein Anbieter von Komplettlösungen für das Management von Lkw, Fahrer, Anhänger, Ladung und Subunternehmern, hat die neueste Version seiner Fahrer-App TX-FLEX auf den Markt gebracht. Die fortschrittliche mobile Telematiklösung ermöglicht dem Fahrer nun auch die Planung und direkte" /><link rel="canonical" href="https://cyberpress.de/2018/04/56517/" /><meta property="og:title" content="Transics: TX-Flex holt die Lkw-Digitalisierung ins Fahrerhaus | CyberPress" /><meta property="og:type" content="article" /><meta property="og:url" content="https://cyberpress.de/2018/04/56517/" /><meta property="og:image" content="https://cyberpress.de/wp-content/uploads/2018/04/Transics-TX-FLEX-01-1200x899.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="533" /><meta property="og:site_name" content="CyberPress" /><meta property="fb:admins" content="222893523044" /><meta property="og:description" content="Transics, ein WABCO-Unternehmen und ein Anbieter von Komplettlösungen für das Management von Lkw, Fahrer, Anhänger, Ladung und Subunternehmern, hat die neueste Version seiner Fahrer-App TX-FLEX auf den Markt gebracht. Die fortschrittliche mobile Telematiklösung ermöglicht dem Fahrer nun auch die Planung und direkte Kommunikation sowie Navigation mittels mobiler Endgeräte. Diese Funktionen waren bisher nur über den stationären Bordcomputer TX-Sky zugänglich. Durch die Erweiterung seines Portfolios um die aktualisierte Version der Fahrer-App erfüllt Transics nun die Anforderungen von Flotten, die eine fahrzeugunabhängige, hochflexible und kosteneffiziente Telematiklösung suchen. Mit dem Launch der neuen Version ist TX-Flex nun auch mit TX-Go, dem fahrzeugunabhängigen, displaylosen Bordcomputer des Unternehmens, kompatibel. Der Fahrer verbindet die TX-Flex-App einfach mit dem displaylosen Bordcomputer, um über ein mobiles Endgerät – entweder ein Tablet oder ein Smartphone – vollen" /><meta property="article:published_time" content="2018-04-16T09:00:17Z" /><meta property="article:modified_time" content="2018-04-16T06:55:17Z" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@CyberPress_DE" /><meta name="twitter:domain" content="cyberpress.de" /><meta name="twitter:title" content="Transics: TX-Flex holt die Lkw-Digitalisierung ins Fahrerhaus | CyberPress" /><meta name="twitter:description" content="Transics, ein WABCO-Unternehmen und ein Anbieter von Komplettlösungen für das Management von Lkw, Fahrer, Anhänger, Ladung und Subunternehmern, hat die neueste Version seiner Fahrer-App TX-FLEX auf den Markt gebracht. Die fortschrittliche mobile Telematiklösung ermöglicht dem Fahrer nun auch die Planung und direkte Kommunikation sowie Navigation mittels mobiler Endgeräte. Diese Funktionen waren bisher nur über den stationären Bordcomputer TX-Sky zugänglich. Durch die Erweiterung seines Portfolios um die aktualisierte Version der Fahrer-App erfüllt Transics nun die Anforderungen von Flotten, die eine fahrzeugunabhängige, hochflexible und kosteneffiziente Telematiklösung suchen. Mit dem Launch der neuen Version ist TX-Flex nun auch mit TX-Go, dem fahrzeugunabhängigen, displaylosen Bordcomputer des Unternehmens, kompatibel. Der Fahrer verbindet die TX-Flex-App einfach mit dem displaylosen Bordcomputer, um über ein mobiles Endgerät – entweder ein Tablet oder ein Smartphone – vollen" /><meta name="twitter:image" content="https://cyberpress.de/wp-content/uploads/2018/04/Transics-TX-FLEX-01-1200x899.jpg" /><meta itemprop="image" content="https://cyberpress.de/wp-content/uploads/2018/04/Transics-TX-FLEX-01-1200x899.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="CyberPress &raquo; Feed" href="https://cyberpress.de/feed/"/><link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' /><style id='twentysixteen-style-inline-css' type='text/css'>body,
blockquote cite,
blockquote small,
.main-navigation a,
.menu-toggle,
.dropdown-toggle,
.social-navigation a,
.post-navigation a,
.pagination a:hover,
.pagination a:focus,
.widget-title a,
.site-branding .site-title a,
.entry-title a,
.page-links > .page-links-title,
.comment-author,
.comment-reply-title small a:hover,
.comment-reply-title small a:focus{color:#333}blockquote,
.menu-toggle.toggled-on,
.menu-toggle.toggled-on:hover,
.menu-toggle.toggled-on:focus,
.post-navigation,
.post-navigation div + div,
.pagination,
.widget,
.page-header,
.page-links a,.comments-title,.comment-reply-title{border-color:#333}button,
button[disabled]:hover,
button[disabled]:focus,
input[type="button"],
input[type="button"][disabled]:hover,
input[type="button"][disabled]:focus,
input[type="reset"],
input[type="reset"][disabled]:hover,
input[type="reset"][disabled]:focus,
input[type="submit"],
input[type="submit"][disabled]:hover,
input[type="submit"][disabled]:focus,
.menu-toggle.toggled-on,
.menu-toggle.toggled-on:hover,
.menu-toggle.toggled-on:focus,
.pagination:before,
.pagination:after,
.pagination .prev,
.pagination .next,
.page-links
a{background-color:#333}fieldset,
pre,
abbr,
acronym,
table,
th,
td,
input[type="date"],
input[type="time"],
input[type="datetime-local"],
input[type="week"],
input[type="month"],
input[type="text"],
input[type="email"],
input[type="url"],
input[type="password"],
input[type="search"],
input[type="tel"],
input[type="number"],
textarea,
.main-navigation li,
.main-navigation .primary-menu,
.menu-toggle,
.dropdown-toggle:after,
.social-navigation a,
.image-navigation,
.comment-navigation,
.tagcloud a,
.entry-content,
.entry-summary,
.page-links a,
.page-links > span,
.comment-list article,
.comment-list .pingback,
.comment-list .trackback,
.comment-reply-link,
.no-comments,
.widecolumn .mu_register
.mu_alert{border-color:#333;border-color:rgba( 51,51,51,0.2)}hr,code{background-color:#333;background-color:rgba( 51, 51, 51, 0.2)}@media screen and (min-width: 56.875em){.main-navigation ul ul,
.main-navigation ul ul
li{border-color:rgba( 51, 51, 51, 0.2)}.main-navigation ul ul:before{border-top-color:rgba( 51, 51, 51, 0.2);border-bottom-color:rgba( 51, 51, 51, 0.2)}}body:not(.search-results) .entry-summary{color:#666}blockquote,
.post-password-form label,
a:hover,
a:focus,
a:active,
.post-navigation .meta-nav,
.image-navigation,
.comment-navigation,
.widget_recent_entries .post-date,
.widget_rss .rss-date,
.widget_rss cite,
.site-description,
.author-bio,
.entry-footer,
.entry-footer a,
.sticky-post,
.taxonomy-description,
.entry-caption,
.comment-metadata,
.pingback .edit-link,
.comment-metadata a,
.pingback .comment-edit-link,
.comment-form label,
.comment-notes,
.comment-awaiting-moderation,
.logged-in-as,
.form-allowed-tags,
.site-info,
.site-info a,
.wp-caption .wp-caption-text,
.gallery-caption,
.widecolumn label,
.widecolumn .mu_register
label{color:#666}.widget_calendar tbody a:hover,
.widget_calendar tbody a:focus{background-color:#666}</style><!--[if lt IE 10]><link rel='stylesheet' id='twentysixteen-ie-css'  href='https://cyberpress.de/wp-content/themes/twentysixteen/css/ie.css' type='text/css' media='all' /> <![endif]--> <!--[if lt IE 9]><link rel='stylesheet' id='twentysixteen-ie8-css'  href='https://cyberpress.de/wp-content/themes/twentysixteen/css/ie8.css' type='text/css' media='all' /> <![endif]--> <!--[if lt IE 8]><link rel='stylesheet' id='twentysixteen-ie7-css'  href='https://cyberpress.de/wp-content/themes/twentysixteen/css/ie7.css' type='text/css' media='all' /> <![endif]--><!--[if lt IE 9]> <script type='text/javascript' src='https://cyberpress.de/wp-content/themes/twentysixteen/js/html5.js'></script> <![endif]--> <script type="text/javascript" src="https://cyberpress.de/wp-content/cache/minify/df983.js"></script> <link rel='https://api.w.org/' href='https://cyberpress.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cyberpress.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cyberpress.de/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Sharp: PV-Modul nutzt Sonnenlicht optimal aus' href='https://cyberpress.de/2018/04/sharp-pv-modul-nutzt-sonnenlicht-optimal-aus/' /><meta name="generator" content="WordPress 4.9.5" /><link rel='shortlink' href='https://cyberpress.de/?p=56517' /><link rel="alternate" type="application/json+oembed" href="https://cyberpress.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcyberpress.de%2F2018%2F04%2F56517%2F" /><link rel="alternate" type="text/xml+oembed" href="https://cyberpress.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcyberpress.de%2F2018%2F04%2F56517%2F&#038;format=xml" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><meta property="fb:pages" content="222893523044" /><meta property="ia:markup_url" content="https://cyberpress.de/2018/04/56517/?ia_markup=1" /><style type='text/css'>iframe{max-width:100%}</style><style>.entry-footer .cat-links{display:none !important}</style><style>.entry-meta .cat-links{display:none !important}</style><style>.entry-meta .categories-links{display:none !important}</style><style>.entry-footer .comments-link{display:none !important}</style><style>.entry-meta .comments-link{display:none !important}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://cyberpress.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css">.broken_link,a.broken_link{text-decoration:line-through}</style><style type="text/css">.removed_link,a.removed_link{text-decoration:line-through}</style><style type="text/css" id="twentysixteen-header-css">.site-branding{margin:0
auto 0 0}.site-branding .site-title,.site-description{clip:rect(1px, 1px, 1px, 1px);position:absolute}</style><style type="text/css" id="custom-background-css">body.custom-background{background-color:#fff}</style><link rel="amphtml" href="https://cyberpress.de/2018/04/56517/amp/"><link rel="icon" href="https://cyberpress.de/wp-content/uploads/2016/09/cropped-MiWiki-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://cyberpress.de/wp-content/uploads/2016/09/cropped-MiWiki-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://cyberpress.de/wp-content/uploads/2016/09/cropped-MiWiki-180x180.jpg" /><meta name="msapplication-TileImage" content="https://cyberpress.de/wp-content/uploads/2016/09/cropped-MiWiki-270x270.jpg" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body class="post-template-default single single-post postid-56517 single-format-standard custom-background wp-custom-logo group-blog no-sidebar wpb-js-composer js-comp-ver-5.4.7 vc_responsive">  <script type="text/javascript">var _paq = _paq || [];
  _paq.push(["setDomains", ["*.cyberpress.de"]]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//jannot.info/Piwik/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['enableHeartBeatTimer']);
    _paq.push(['setSiteId', '2']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();</script> <noscript><p><img src="//jannot.info/Piwik/piwik.php?idsite=2" style="border:0;" alt="" /></p></noscript><div id="page" class="site"><div class="site-inner"> <a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a><header id="masthead" class="site-header" role="banner"><div class="site-header-main"><div class="site-branding"> <a href="https://cyberpress.de/" class="custom-logo-link" rel="home" itemprop="url"><img width="240" height="26" src="https://cyberpress.de/wp-content/uploads/2016/09/cropped-CyberPress_2016.png" class="custom-logo" alt="CyberPress" itemprop="logo" /></a><p class="site-title"><a href="https://cyberpress.de/" rel="home">CyberPress</a></p><p class="site-description">Das Pressezentrum des MittelstandsWiki</p></div><button id="menu-toggle" class="menu-toggle">Menü</button><div id="site-header-menu" class="site-header-menu"> <nav id="site-navigation" class="main-navigation" role="navigation" aria-label="Primäres Menü"><div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="primary-menu"><li id="menu-item-52567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-52567"><a title="E-Paper zum Download" href="https://cyberpress.de/#e-paper">E-Paper</a></li><li id="menu-item-46405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46405"><a title="Newsletter abonnieren" href="https://cyberpress.de/newsletter/">Newsletter</a></li><li id="menu-item-52908" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-52908"><a title="Pressemitteilungen" href="https://cyberpress.de/rubrik/pressemitteilungen/">Pressetexte</a></li><li id="menu-item-51131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51131"><a title="Pressetext hinzufügen" href="https://cyberpress.de/wirtschaft-zum-mitschreiben/">+++</a></li></ul></div>							</nav> <nav id="social-navigation" class="social-navigation" role="navigation" aria-label="Social-Links-Menü"><div class="menu-social-links-menu-container"><ul id="menu-social-links-menu" class="social-links-menu"><li id="menu-item-51731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51731"><a href="https://www.facebook.com/MittelstandsWiki"><span class="screen-reader-text">Facebook</span></a></li><li id="menu-item-51732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51732"><a href="https://twitter.com/MittelstandNews"><span class="screen-reader-text">Twitter</span></a></li><li id="menu-item-52995" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52995"><a href="https://www.youtube.com/user/MittelstandsBlog"><span class="screen-reader-text">YouTube</span></a></li></ul></div>							</nav></div></div></header><div id="content" class="site-content"><div id="primary" class="content-area"> <main id="main" class="site-main" role="main"> <article id="post-56517" class="post-56517 post type-post status-publish format-standard has-post-thumbnail hentry category-pressemitteilungen"> <header class="entry-header"><h1 class="entry-title"><span class="dachzeile">Transics</span><br />TX-Flex holt die Lkw-Digitalisierung ins Fahrerhaus</h1>	</header><div class="post-thumbnail"> <img width="1200" height="899" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://cyberpress.de/wp-content/uploads/2018/04/Transics-TX-FLEX-01-1200x899.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="&copy; Transics Deutschland GmbH" data-lazy-srcset="https://cyberpress.de/wp-content/uploads/2018/04/Transics-TX-FLEX-01-e1522846762126.jpg 1200w, https://cyberpress.de/wp-content/uploads/2018/04/Transics-TX-FLEX-01-300x225.jpg 300w, https://cyberpress.de/wp-content/uploads/2018/04/Transics-TX-FLEX-01-600x450.jpg 600w, https://cyberpress.de/wp-content/uploads/2018/04/Transics-TX-FLEX-01-768x575.jpg 768w" data-lazy-sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 88vw, 1200px" /><noscript><img width="1200" height="899" src="https://cyberpress.de/wp-content/uploads/2018/04/Transics-TX-FLEX-01-1200x899.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="&copy; Transics Deutschland GmbH" srcset="https://cyberpress.de/wp-content/uploads/2018/04/Transics-TX-FLEX-01-e1522846762126.jpg 1200w, https://cyberpress.de/wp-content/uploads/2018/04/Transics-TX-FLEX-01-300x225.jpg 300w, https://cyberpress.de/wp-content/uploads/2018/04/Transics-TX-FLEX-01-600x450.jpg 600w, https://cyberpress.de/wp-content/uploads/2018/04/Transics-TX-FLEX-01-768x575.jpg 768w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 88vw, 1200px" /></noscript></div><div class="entry-content"><p>Transics, ein WABCO-Unternehmen und ein Anbieter von Komplettlösungen für das Management von Lkw, Fahrer, Anhänger, Ladung und Subunternehmern, hat die neueste Version seiner Fahrer-App TX-FLEX auf den Markt gebracht. Die fortschrittliche mobile Telematiklösung ermöglicht dem Fahrer nun auch die Planung und direkte Kommunikation sowie Navigation mittels mobiler Endgeräte. <span id="more-56517"></span></p><span style="color:#666666; font-size: 0.8125rem">Anzeige</span><div style="margin-bottom: 1.5em; text-align: center; clear: both"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3182947491397120" data-ad-slot="4959056262" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><p>Diese Funktionen waren bisher nur über den stationären Bordcomputer TX-Sky zugänglich. Durch die Erweiterung seines Portfolios um die aktualisierte Version der Fahrer-App erfüllt Transics nun die Anforderungen von Flotten, die eine fahrzeugunabhängige, hochflexible und kosteneffiziente Telematiklösung suchen.</p><p>Mit dem Launch der neuen Version ist TX-Flex nun auch mit TX-Go, dem fahrzeugunabhängigen, displaylosen Bordcomputer des Unternehmens, kompatibel. Der Fahrer verbindet die TX-Flex-App einfach mit dem displaylosen Bordcomputer, um über ein mobiles Endgerät – entweder ein Tablet oder ein Smartphone – vollen Zugriff auf umfangreiche Datenservices zu erhalten.</p><p>Auch für Flottenmanager bietet die aktualisierte App ein hohes Maß an Flexibilität, da diese nun einen Überblick über die verbleibenden Lenk- und Ruhezeiten des Fahrers erhalten. Darüber hinaus ist auch ein Zugriff auf das ökonomische Fahrleistungsprogramm TX-Eco Assistant möglich.</p><p>Die fortschrittliche API (Programmierschnittstelle) der aktualisierten Fahrer-App TX-FLEX ermöglicht es darüber hinaus, zusätzliche Anwendungen und Software auf dem mobilen Endgerät des Fahrers zu installieren, z.B. Wartungs-Apps für Lkw und Anhänger, Navigationssoftware und digitale CMR-Plattformen.</p><p>Bisher war die Integration nur im Backoffice über TX-Connect, die webbasierte Backoffice-Plattform von Transics, möglich. Dank der neuen Version kann der Fahrer auf integrierte Anwendungen nun auch von der Lkw-Kabine aus zugreifen. Außerdem kann er nun auf einfache Art und Weise Daten aus externen Anwendungen über sein mobiles Endgerät nutzen.</p><blockquote><p>„Die Nutzung unserer Fahrer-App in Verbindung mit den displaylosen Bordcomputern bereichert unser Telematikportfolio erheblich. Wir bieten jetzt eine Lösung für Flotten, die Mobilität und freie Gerätewahl innerhalb und außerhalb des Fahrzeugs schätzen“, sagte Peter Bal, Vice President Digital Customer Services bei WABCO. „Dank der fortschrittlichen API bringen wir die Digitalisierung auch in die Lkw-Kabine. TX-FLEX ist heute mehr als nur eine Fahrer-App, es ist nun eine fortschrittliche Telematiklösung, die die Effizienz, Mobilität und Benutzerfreundlichkeit für Flotten und Fahrer erhöht.“</p></blockquote><p><strong>Weitere Informationen: </strong><a href="https://www.transics.com/de/produkt/tx-flex/">https://www.transics.com/de/produkt/tx-flex/</a></p><blockquote><p>Transics International BVBA, ein WABCO-Unternehmen, wurde 1991 gegründet. Transics entwickelt und vertreibt Flottenmanagement-Lösungen für den Transport- und Logistiksektor. Transics ist ein Anbieter von Komplettlösungen für das Management von Lkw, Fahrer, Anhänger, Ladung und Subunternehmern. Die Lösungen basieren auf jahrelanger Erfahrung, sorgfältiger Forschungs- und Entwicklungsarbeit und einem intensiven Fokus auf die Erfahrungen der firmeneigenen Kunden. Mit Hauptsitz in Ypern (Belgien), ist Transics einer der führenden Anbieter in seinem Bereich in Europa und weltweit aktiv. → <a href="https://www.transics.com">https://www.transics.com</a></p></blockquote><p><small><strong>Pressekontakt: </strong>Klenk &amp; Hoursch AG, Simon Wächter, +49 89 4702771-21, transics@klenkhoursch.de</small></p></div><footer class="entry-footer"> <span class="posted-on"><span class="screen-reader-text">Veröffentlicht am </span><a href="https://cyberpress.de/2018/04/56517/" rel="bookmark"><time class="entry-date published" datetime="2018-04-16T09:00:17+00:00">16. April 2018</time><time class="updated" datetime="2018-04-16T06:55:17+00:00">16. April 2018</time></a></span><span class="byline thumbnail-copy"><span class="screen-reader-text">Bild Copyright</span><span>Bild:  Transics Deutschland GmbH</span></span><span class="cat-links"><span class="screen-reader-text">Kategorien </span><a href="https://cyberpress.de/rubrik/pressemitteilungen/" rel="category tag">Pressemitteilungen</a></span>Text: Pressemitteilung </footer> </article><nav class="navigation post-navigation" role="navigation"><h2 class="screen-reader-text">Beitrags-Navigation</h2><div class="nav-links"><div class="nav-previous"><a href="https://cyberpress.de/2018/04/sharp-pv-modul-nutzt-sonnenlicht-optimal-aus/" rel="prev"><span class="meta-nav" aria-hidden="true"></span> <span class="screen-reader-text">Vorheriger Beitrag:</span> <span class="post-title"><span class="dachzeile">Sharp</span><br />PV-Modul nutzt Sonnenlicht optimal aus</span></a></div></div> </nav> </main></div></div><footer id="colophon" class="site-footer" role="contentinfo"> <nav class="main-navigation" role="navigation" aria-label="Primäres Footer-Menü"><div class="menu-primary-menu-container"><ul id="menu-primary-menu-1" class="primary-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-52567"><a title="E-Paper zum Download" href="https://cyberpress.de/#e-paper">E-Paper</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46405"><a title="Newsletter abonnieren" href="https://cyberpress.de/newsletter/">Newsletter</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-52908"><a title="Pressemitteilungen" href="https://cyberpress.de/rubrik/pressemitteilungen/">Pressetexte</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51131"><a title="Pressetext hinzufügen" href="https://cyberpress.de/wirtschaft-zum-mitschreiben/">+++</a></li></ul></div>				</nav> <nav class="social-navigation" role="navigation" aria-label="Footer-Social-Links-Menü"><div class="menu-social-links-menu-container"><ul id="menu-social-links-menu-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51731"><a href="https://www.facebook.com/MittelstandsWiki"><span class="screen-reader-text">Facebook</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51732"><a href="https://twitter.com/MittelstandNews"><span class="screen-reader-text">Twitter</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52995"><a href="https://www.youtube.com/user/MittelstandsBlog"><span class="screen-reader-text">YouTube</span></a></li></ul></div>				</nav><div class="site-info"> &copy; just 4 business | <a title="Datenschutz" href="/datenschutz/">Datenschutz</a> | <a title="Kontakt" href="/impressum/">Impressum</a></div> </footer></div></div> <script type="text/javascript">jQuery(document).ready(function() {		
			var gethost = new RegExp(location.host);
			jQuery("a[href$='.pdf']").each(function() {
				if(gethost.test(jQuery(this).attr('href'))){
			   		var _href = jQuery(this).attr("href");
			   		jQuery(this).attr("href", 'https://cyberpress.de/themencode-pdf-viewer/?file='+ _href);
			   	} else {
			   		// Do Nothing
			   	}
			});
		});</script> <script type="text/javascript">jQuery(function($) {jQuery('a[href$=".pdf"]').attr('target', '_parent');});</script><script defer type="text/javascript" src="https://cyberpress.de/wp-content/cache/minify/5f555.js"></script> <script type='text/javascript'>/*  */
var screenReaderText = {"expand":"Untermen\u00fc anzeigen","collapse":"Untermen\u00fc verbergen"};
/*  */</script> <script defer type="text/javascript" src="https://cyberpress.de/wp-content/cache/minify/23d0b.js"></script> <script type='text/javascript'>/*  */
var BJLL_options = {"threshold":"1920"};
/*  */</script> <script defer type="text/javascript" src="https://cyberpress.de/wp-content/cache/minify/99d07.js"></script> </body></html>